+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Neu im Forum: unser Hund wurde LM-Positiv getestet

  1. #1
    registrierter Teilnehmer
    Registriert seit
    05.2021
    Beiträge
    0

    Frage Neu im Forum: unser Hund wurde LM-Positiv getestet

    Hallo ihr Lieben,
    wir sind neu hier im Forum und haben über einen Zufallsbefund erfahren, dass unser Hund "Findus" Leishmaniose positiv ist.

    Findus ist ein Hund aus dem Tierschutz. Er kommt aus Griechenland, wird am 15. Juni 1 Jahr alt und wiegt aktuell 22 Kg.
    Der Test auf Mittelmeerkrankheiten wurde durchgeführt, da meine Partnerin mit Findus die Ausbildung zum Therapiehund machen wollte.
    Symptome zeigt unser Kleiner, bis auf Durchfall, keine. Dieser kommt aber vermutlich von den Giardien, welche wir aktuell schon behandeln. Zu erwähnen ist auch noch, dass er ein sehr mäkeliger Hund ist und wir bei der Auswahl des Futters Schwierigkeiten haben.

    Die Tierärztin hat gemeint, dass der Antikörper-Titer sehr hoch ist, jedoch hat uns die ehemalige Pflegefamilie von Findus gemeint, dass dieser gar nicht so hoch wäre? Beide haben uns geraten mit Allopurinol zu starten um den Titer zu senken.
    Das Blutbild ist nach Angaben der Tierärztin sehr gut.

    Könntet ihr uns bei der Einschätzung des Titers bzw. des Blutbildes behilflich sein? Ist eine Medikamentöse Therapie zum aktuellen Zeitpunkt schon notwendig?

    Vielen Dank im Voraus,
    Liebe Grüße, Nico, Janis und Findus

    https://up.picr.de/41317328fs.png

    https://up.picr.de/41317329wj.png

    https://up.picr.de/41317330wq.png

    https://up.picr.de/41317331fw.png

    https://up.picr.de/41317332tq.png

    https://up.picr.de/41317333dm.png

  2. #2
    Forum-Team Avatar von henri
    Registriert seit
    07.2004
    Ort
    Unna/NRW
    Beiträge
    12.166
    Hallo, herzlich willkommen. Von wann ist denn der Befund, alles vom 11.5.? Kann man evtl. noch was nachbestellen? Die Serumelektrophorese fehlt, da stehen nur die Referenzwerte, die Ergebnisse fehlen. Kommen die evtl. noch, oder wurden die nicht bestellt? Ohne die Werte kann man nur sagen, dass das Blutbild gut aussieht, keine Anämie in Sicht ist, aber ob die Leishmaniose ausgebrochen ist, kann man so nicht sagen.

    Der Titer ist auf jeden Fall positiv, es gibt höhere Titer, auch niedrigere, davon kann man aber nicht ableiten, ob man Allopurinol geben müsste. Wenn ihr keine Werte mehr im Labor nachbestellen könnt, solltet ihr dafür nochmal zeitnah Blut abnehmen lassen.

    Seit wann ist Findus denn bei euch? Wann genau ist er nach D eingereist?
    Geändert von henri (30.05.2021 um 23:15 Uhr)
    Viele Grüße
    Michaela


    Befunde Enia
    Befunde Joschi

  3. #3
    registrierter Teilnehmer
    Registriert seit
    05.2021
    Beiträge
    0
    Hallo,
    Vielen Dank für die rasche Antwort.
    Die Befunde sind alle vom 11.05. Am Freitag haben wir noch einen Termin beim Tierarzt, da wird dann der Rest (also ich vermute die Serumelektrophorese) noch gemacht bzw. nachbestellt. Sollten wir dann mit dem Allu noch auf diesen weiteren Befund warten oder gleich mit der Therapie beginnen?
    Findus ist jetzt seit 23. Oktober bei uns in Österreich.
    Bei seiner Pflegefamilie in Passau ist er Ende September - Anfang Oktober ca. angekommen.
    Liebe Grüße

  4. #4
    Forum-Team Avatar von henri
    Registriert seit
    07.2004
    Ort
    Unna/NRW
    Beiträge
    12.166
    Ah, ok, dann ist er schon über ein halbes Jahr in Ö. Dann sollte das mit den Herzwürmern erledigt sein, weil man die immer gut 6 Monaten nach Einreise überprüfen muss.

    Ich würde kein Allopurinol geben, solange man gar nicht weiß, ob das nötig ist. Da steht auf deinem Befund "kleines Leishmanioseprofil". Das Labor Laboklin bietet ein kleines und großes Profil an. Zu beiden gehört die Serumelektrophorese. Ich würde deine TA Praxis bitten da anzurufen, weil ich denke, dass die Werte einfach nur fehlen, weil der Befund evtl. zu früh abgerufen wurde, oder evtl. war das Serum nicht brauchbar. Also so wie ich das sehe, müsstet ihr alles bezahlt haben, nur die Werte fehlen.
    Viele Grüße
    Michaela


    Befunde Enia
    Befunde Joschi

  5. #5
    Forum-Team
    Registriert seit
    08.2007
    Ort
    NRW
    Beiträge
    10.327
    Hallo!

    Es wurde zu wenig Serum eingeschickt, daher konnte die Elektrophorese und die (wenigen) Organwerte nicht erstellt werden. D.h. es ist eine erneute Blutabnahme nötig. Mir wäre bei meinem eigenen Hund eine komplette Klinische Chemie (Organwerte) wichtig, aber Ihr habt das kleine LM-Profil ja schon bezahlt. Da sind leider nur wenige Organwerte dabei. Beim nächsten Mal würde ich diese dann umfassender untersuchen lassen.

    Bei den Tests fehlt ein Antikörpertest auf Anaplasma phagocytophilum. Es wurde "nur" auf Anaplasma platys untersucht. Das ist die im Süden vorherrschende Form der Anaplasmose.

    Liebe Grüsse &

    Andrea
    Geändert von Charlie (31.05.2021 um 15:23 Uhr)

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Ja
  • Themen beantworten: Ja
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •